?

Log in

No account? Create an account

Bind9 9.2.3rc2

« previous entry | next entry »
Sep. 17th, 2003 | 06:03 pm

I found that the ISC posted Bind9 9.2.3rc2 which can block the verisign hack.

My debian packages are here.

Link | Leave a comment | Share

Comments {0}